8 comments

Hi. It's not working for me
I have latest word press(I have just installed it)
Sorry for your trouble. Would it be possible for your to share access to your wp-admin? Pleases share details over email coderthemes(at)gmail(dot)com

I would take a look and fix whatever issue is.

Thank you
ok, it's working now
Hello, I installed the theme zodkoo 1.0 wordpress and presented an error in the blog.

Warning:: failed to open stream: No such file or directory in C: \ xampp \ htdocs \ wordpress \ wp-content \ themes \ zodkoo \ index.php on line 33

Fatal error: require (): Failed opening required 'C: \ xampp \ htdocs \ wordpress / wp-content / themes / zodkoo / content / default-content.php' (include_path = 'C: \ xampp \ php \ PEAR ') In C: \ xampp \ htdocs \ wordpress \ wp-content \ themes \ zodkoo \ index.php on line 33

What to do?
Problem solved, thanks for the help
galfano PURCHASED
Hello, I bought the theme, I made the installation following the documentation. However, the demo installation is causing 500 error on the server:

[Mon Sep 18 22:19:14.551934 2017] [:error] [pid 8346] [client 186.207.135.144:55308] PHP Fatal error: Uncaught Error: Class 'XMLReader' not found in /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/vendor/proteusthemes/wp-content-importer-v2/src/WXRImporter.php:123\nStack trace:\n#0 /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/vendor/proteusthemes/wp-content-importer-v2/src/WXRImporter.php(331): ProteusThemes\\WPContentImporter2\\WXRImporter->get_reader('/var/www/html/w...')\n#1 /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/inc/Importer.php(80): ProteusThemes\\WPContentImporter2\\WXRImporter->import('/var/www/html/w...')\n#2 /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/inc/Importer.php(137): OCDI\\Importer->import('/var/www/html/w...')\n#3 /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/inc/OneClickDemoImport.php(287): OCDI\\Importer->import_content('/var/www/html/w...')\n#4 /var/www/html/wordpress/wp-includes/class-wp-hook.php(298): OCDI\\OneClickDemoImport->import_demo_data_ajax_callback('')\n#5 /var/www/html/wordpress/wp-includes in /var/www/html/wordpress/wp-content/plugins/one-click-demo-import/vendor/proteusthemes/wp-content-importer-v2/src/WXRImporter.php on line 123, referer: http://simplifica.digital/wordpress/wp-admin/themes.php?page=pt-one-click-demo-import

Can you help me?
galfano PURCHASED
My list plugins: https://goo.gl/qsQhym
Sorry for your trouble. Would it be possible for your to share access to your wp-admin? Pleases share details over email coderthemes(at)gmail(dot)com

I would take a look and fix whatever issue is.

Thank you

Write a comment

This is a great way to give the seller feedback and ask them questions about their item.

You must sign in to write a comment

Sign in or sign up to make a purchase

$29
13Purchases

Licenses: Details »

Single application $29
Version:1.0.0
Type:
  • WordPress Theme
Bootstrap: Compatible with 3.3.x
Layouts:
  • Responsive
Browsers:
  • IE 10, 11
  • Latest Chrome
  • Latest Edge
  • Latest Firefox
  • Latest Safari
Uses Less:No
Uses Sass:No
Categories:
Tags: agency, blog, business, creative, flat, landing, marketing, multipurpose, startup, visual composer
Item#:WB0L067G4
Released:6 months ago
Sold exclusively on WrapBootstrap
coderthemes

coderthemes

Signed up 2 years ago

Need an admin theme?

About Bootstrap

Bootstrap is designed to help people of all skill levels – designer or developer, huge nerd or early beginner. Use it as a complete kit or use it to start something more complex.

Unlike other front-end toolkits, Bootstrap was designed first and foremost as a styleguide to document not only its features, but best practices and living, coded examples.

Built to support new HTML5 elements and syntax with progressively enhanced components.

Browser support

Bootstrap is tested and supported in major modern browsers like Chrome, Firefox, and Internet Explorer.

Tested and supported in Chrome, Safari, Firefox, Internet Explorer, and Opera.
  • Latest Chrome
  • Latest Firefox
  • Latest Safari
  • Latest Edge
  • Internet Explorer 9/10/11
  • Latest Opera

Features & includes

Bootstrap provides an unparalleled array of features and reusable components that let you hit the ground running: